
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "56";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Amnesty International: &quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади&quot;</title>
<meta name="title" content="Amnesty International: &quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади&quot;"/>
<meta name="description" content="Amnesty International &amp;nbsp;инсон ҳуқуқлари&amp;nbsp;ташкилотига кўра, Ўзбекистонда ҳукумат алмашган бўлса-да, мамлакатда инсон ҳуқуқлари билан боғлиқ вазият ўзгармаган.
Ташкилот 22 феврал куни эъло..." />
<meta name="keywords" content="Озодлик Радиоси" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="88521376958" />
<link href="http://www.ozodlik.org/a/28325067.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28325067.ltr" />
<meta content="Amnesty International: &quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади&quot;" property="og:title" />
<meta content="Amnesty International инсон ҳуқуқлари ташкилотига кўра, Ўзбекистонда ҳукумат алмашган бўлса-да, мамлакатда инсон ҳуқуқлари билан боғлиқ вазият ўзгармаган.
Ташкилот 22 феврал куни эълон қилган йиллик" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.ozodlik.org/a/28325067.html" property="og:url" />
<meta content="Озодлик радиоси" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/13D3BE58-994F-417D-B328-54C540BED02D_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/13D3BE58-994F-417D-B328-54C540BED02D_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Хабарлар, Ўзбекистон" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-UZ-Cyrl","mainEntityOfPage":"http://www.ozodlik.org/a/28325067.html","url":"http://www.ozodlik.org/a/28325067.html","headline":"Amnesty International: \"Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади\"","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/13D3BE58-994F-417D-B328-54C540BED02D_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-22","dateModified":"2017-02-22 14:10:37Z","keywords":"Хабарлар, Ўзбекистон","publisher":{"@type":"Organization","name":"Озодлик радиоси","logo":{"@type":"ImageObject","url":"http://www.ozodlik.org/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-amp.png","width":112,"height":60}},"description":"Amnesty International инсон ҳуқуқлари ташкилотига кўра, Ўзбекистонда ҳукумат алмашган бўлса-да, мамлакатда инсон ҳуқуқлари билан боғлиқ вазият ўзгармаган.\r\n Ташкилот 22 феврал куни эълон қилган йиллик"}</script> <link rel="amphtml" href="http://www.ozodlik.org/amp/28325067.html" />
<link href="/Content/responsive/RFE/uz-UZ-Cyrl/RFE-uz-UZ-Cyrl.css?&amp;av=7.15.0.0&amp;cb=56" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=56"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=56"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Uzbek - Cyrillic",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"425",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Amnesty International: \u0026quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади\u0026quot;",page_type:"28325067",page_name:"Amnesty International: \u0026quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади\u0026quot;",short_headline:"Amnesty International: \u0026quot;Ўзбекистонда ҳукумат ўзга...",long_headline:"Amnesty International: \u0026quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади\u0026quot;",headline:"Amnesty International: \u0026quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади\u0026quot;",content_type:"News",pub_year:"2017",pub_month:"02",pub_day:"22",pub_hour:"14",pub_minute:"02",pub_weekday:"Wednesday",categories:"uz-news,News",section:"Хабарлар",english_section:"uz-news",search_results:"No",article_uid:"28325067"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfeuzbek-bbgprod-bbgentityrferl-bbgunitrferluzbek/1/G.4--NS/108446865?pageName=rfe%3auzb%3ar%3a28325067%3aamnesty+international%3a+%22%d0%8e%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d0%b4%d0%b0+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d1%9e%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%b8%2c+%d0%b2%d0%b0%d0%b7%d0%b8%d1%8f%d1%82+%d1%9e%d0%b7%d0%b3%d0%b0%d1%80%d0%bc%d0%b0%d0%b4%d0%b8%22&amp;c6=amnesty+international%3a+%22%d0%8e%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d0%b4%d0%b0+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d1%9e%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%b8%2c+%d0%b2%d0%b0%d0%b7%d0%b8%d1%8f%d1%82+%d1%9e%d0%b7%d0%b3%d0%b0%d1%80%d0%bc%d0%b0%d0%b4%d0%b8%22&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=amnesty+international%3a+%22%d0%8e%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d0%b4%d0%b0+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d1%9e%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%b8%2c+%d0%b2%d0%b0%d0%b7%d0%b8%d1%8f%d1%82+%d1%9e%d0%b7%d0%b3%d0%b0%d1%80%d0%bc%d0%b0%d0%b4%d0%b8%22&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=uz-news&amp;v5=D=c5&amp;ch=uzbek+-+cyrillic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28325067&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линклар</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Бош мавзуларга ўтинг</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Асосий навигацияга ўтинг</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Қидиришга ўтинг</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Излаш</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Излаш</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.ozodlik.org" title="На Русском">
<span class="name ">На Русском</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Излаш</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">изланаётган матн...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Тинглаш" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Тинглаш</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.ozodlik.mobi/">Бош саҳифа</a> </li>
<li class=" item">
<a class="handler" href="/z/421">Ўзбекистон</a> </li>
<li class=" item">
<a class="handler" href="/z/422">Минтақа</a> </li>
<li class=" item">
<a class="handler" href="/z/423">Дунё</a> </li>
<li class=" item">
<a class="handler" href="/p/5673.html">Мультимедиа</a> </li>
<li class=" item">
<a class="handler" href="/p/5532.html">Махсус дастурлар</a> </li>
<li class=" item">
<a class="handler" href="http://rus.ozodlik.mobi/" onclick="window.open(&#39;http://rus.ozodlik.mobi/&#39;);return false;" target="_blank">На русском</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5057.html">Lotin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Lotin</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бошқа категориялар</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.ozodlik.org" title="На Русском" class="handler">
На Русском </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Озодлик бошқа тилларда
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-87">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-87">Ozodlik Radiosi</a>
<h3 class="section-head">Жонли дастур</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28296890.html"
class="img-wrapper" title="Оқшом тўлқинлари I ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/9538A975-BEFC-4E20-AA76-E134FA794979_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >19:00 - 20:00</span>
<a href="/a/28296890.html" >
<h4>
<span class="badge badge-live" >ЖОНЛИ</span>
<span class="title">Оқшом тўлқинлари I </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Тайёрланмоқда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Оқшом тўлқинлари II </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >07:00 - 08:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title"> Хайрли тонг&#184; Ўзбекистон!</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >08:00 - 09:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title"> Янги кундан дараклар </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Радио</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://audio.rferl.org/UZ/2017/02/21/20170221-020000-UZ087-program.mp3?download=1">Сўнгги дастурни юклаб олинг</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.mobi/rss.html?tab=Podcast">Радио эшиттиришлар</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Жонли
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28325067&amp;SiteId=13&amp;r=998462401&amp;it=0&amp;pd=20170222140237" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28325067" data-lt-siteId="13" />
<div class="category">
<a href="/z/402">Хабарлар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Amnesty International: &quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади&quot; </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-22T19:02:37+00:00">
15 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/13D3BE58-994F-417D-B328-54C540BED02D_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Ўртоқлашинг</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodlik.org%2fa%2f28325067.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.ozodlik.org%2fa%2f28325067.html" title="Odnoklassniki-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Odnoklassniki-да ўртоқлашинг</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=http%3a%2f%2fwww.ozodlik.org%2fa%2f28325067.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.ozodlik.org%2fa%2f28325067.html" title="Google+да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+да ўртоқлашинг</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodlik.org%2fa%2f28325067.html&amp;text=Amnesty+International%3a+%22%d0%8e%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d0%b4%d0%b0+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d1%9e%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%b8%2c+%d0%b2%d0%b0%d0%b7%d0%b8%d1%8f%d1%82+%d1%9e%d0%b7%d0%b3%d0%b0%d1%80%d0%bc%d0%b0%d0%b4%d0%b8%22" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.ozodlik.org%2fa%2f28325067.html&amp;subject=Amnesty International: &quot;Ўзбекистонда ҳукумат ўзгарди, вазият ўзгармади&quot;" title="Дўстингизга юборинг" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Дўстингизга юборинг</span>
</i>
</a>
</li>
<li>
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Amnesty International инсон ҳуқуқлари ташкилотига кўра, Ўзбекистонда ҳукумат алмашган бўлса-да, мамлакатда инсон ҳуқуқлари билан боғлиқ вазият ўзгармаган.</p>
<p>Ташкилот 22 феврал куни эълон қилган йиллик ҳисоботида Ўзбекистон ҳукумати мамлакатдаги қийноқлар ва шафқатсиз муносабатлар ҳақидаги хабарларни кескин рад этишда давом этаётгани айтилади.</p>
<p>Ташкилот қийноқлар қўлланишда давлм этаётганига мисол сифатида Жиззахнинг Пахтакор туманида тадбиркор Арамаис Авакяннинг кўргиликларини келтиради.</p>
<p>2016 йилнинг февралида Авакян ва унинг 4 шериги Конституциявий тузумга тажовуз қилганликда айбланиб 12 йилгача бўлган муддатларга қамалган эди. </p>
<p>Ҳисоботда, шунингдек, Ўзбекистон далаларида мажбурий меҳнат ҳамон сақланиб қолаётгани айтилади.</p>
<p>Мажбурий меҳнат ҳақида хабар тўплашга ва тарқатишга уринган одамларни махсус хизматлар таъқибга олган ва қийноқларга тутган.</p>
<p> </p>
<p> </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="/z/18687"><i class="ico ico-chevron-forward pull-right"></i>SizdanTelegram</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28320803.html"
class="img-wrapper" title="&quot;Пойтахтнинг &quot;чарчаган&quot; йўллари сабаб туфлимни бир соат тозалайман&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C99324C0-BE0E-4E75-AC68-B03891564424_cx0_cy24_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28320803.html" >
<h4>
<span class="title">&quot;Пойтахтнинг &quot;чарчаган&quot; йўллари сабаб туфлимни бир соат тозалайман&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28320782.html"
class="img-wrapper" title="&quot;Ҳоким таъмирлашни буюради, катта акалар эса бузади&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A59AB976-8C46-4644-B648-D1D13ACE63AB_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28320782.html" >
<h4>
<span class="title">&quot;Ҳоким таъмирлашни буюради, катта акалар эса бузади&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/18687">Тафсилотлар</a>
</div>
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<h2 class="section-head">
<a href="/z/421"><i class="ico ico-chevron-forward pull-right"></i>Кўрмай қолган бўлсангиз</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/uzbek-ut-quydi-xorazm/28324812.html"
class="img-wrapper" title="Хивалик ҳайдовчи ички ишлар биноси олдида ўзига ўт қўйди">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BEFA8B06-101F-46E7-AFAF-244E7F8D9A80_cx0_cy8_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/uzbek-ut-quydi-xorazm/28324812.html" >
<h4>
<span class="title">Хивалик ҳайдовчи ички ишлар биноси олдида ўзига ўт қўйди</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28324462.html"
class="img-wrapper" title="Муҳаммад Бекжон 18 йиллик қамоқдан сўнг озод қилинди ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DC23FFDF-DC38-4055-B0C3-A50098CA9B2E_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Муҳаммад Бекжон озодликка чиққанидан ярим соат ўтиб телефонда Озодлик мухбири билан суҳбатлашмоқда.">
</div>
</a>
<div class="content">
<a href="/a/28324462.html" >
<h4>
<span class="title">Муҳаммад Бекжон 18 йиллик қамоқдан сўнг озод қилинди </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28324114.html"
class="img-wrapper" title="Ўзбекистонда судьялар танлов асосида тайинланади ва суд тизими ўзгартирилади">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1EA2FAE0-794A-424B-A221-B3E2A5461E35_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28324114.html" >
<h4>
<span class="title">Ўзбекистонда судьялар танлов асосида тайинланади ва суд тизими ўзгартирилади</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28323031.html"
class="img-wrapper" title="OzodMikrofon: “Вилоят ҳокими туфайли 10 млрд. сўмлик мулкимдан ажралиб қолдим”">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7B0C23E2-8BA4-42CE-97B2-00A0B6128428_cx0_cy15_cw0_w33_r1.jpg" src="" alt="Фарғоналик тадбиркор Ҳамидилло Топволдиев.">
</div>
</a>
<div class="content">
<a href="/a/28323031.html" >
<h4>
<span class="title">OzodMikrofon: “Вилоят ҳокими туфайли 10 млрд. сўмлик мулкимдан ажралиб қолдим”</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/mirziyoev-tadbirkor-olim-sulaymonov-ozodlik/28322992.html"
class="img-wrapper" title="Ҳибсдаги тадбиркор Сулаймонов судда солиқчиларни яна порахўрликда айблади">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2A3355E2-C029-4E27-8A4B-302AF5730896_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="/a/mirziyoev-tadbirkor-olim-sulaymonov-ozodlik/28322992.html" >
<h4>
<span class="title">Ҳибсдаги тадбиркор Сулаймонов судда солиқчиларни яна порахўрликда айблади</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/421">Бошқа мавзулар</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-965" data-area-id=3>
<ul>
<li>
<h3 class="handler" title="open widget tab Сўнгги видеолар">
Сўнгги видеолар
<i title="close widget tab Сўнгги видеолар" class="ico ico-chevron-up"></i>
<i title="open widget tab Сўнгги видеолар" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28306896.html" title="Россияда фоҳишаликка мажбурланган Маржона ҳикояси"><h4>
<i class="ico ico-video"></i>
Россияда фоҳишаликка мажбурланган Маржона ҳикояси
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/tojikiston-yolgiz-ayollar/28312949.html" title="Тожикистонда муҳожир эри ташлаб кетган аёллар сони ортиб бормоқда"><h4>
<i class="ico ico-video"></i>
Тожикистонда муҳожир эри ташлаб кетган аёллар сони ортиб бормоқда
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28315918.html" title="Президент Раҳмон ўзининг ҳоким ўғлига 5та ўгит берди"><h4>
<i class="ico ico-video"></i>
Президент Раҳмон ўзининг ҳоким ўғлига 5та ўгит берди
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28316154.html" title="&quot;Ипподром&quot; бозорининг олдидаги дўкон мажбуран бузиб ташланмоқда"><h4>
<i class="ico ico-video"></i>
&quot;Ипподром&quot; бозорининг олдидаги дўкон мажбуран бузиб ташланмоқда
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28320878.html" title="Ўзбекистоннинг айрим ҳудудлари Венецияга айланди"><h4>
<i class="ico ico-video"></i>
Ўзбекистоннинг айрим ҳудудлари Венецияга айланди
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-63037-0">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28325020.html"
class="img-wrapper" title="Алина Кабаева: Мен туғилган шаҳрим Тошкентни жуда севаман">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/07031b40-8ea4-4c5c-931c-45b155fada7b_tv_w33_r1.jpg" src="" alt="Алина Кабаева: Мен туғилган шаҳрим Тошкентни жуда севаман">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/848">Мултимедиа</a>
<a href="/a/28325020.html" >
<h4>
<span class="title">Алина Кабаева: Мен туғилган шаҳрим Тошкентни жуда севаман</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
СОЦИАЛ ТАРМОҚЛАР
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/ozodlikradiosi" title="Бизни Facebook-да кузатинг" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Бизни Twitter-да кузатинг" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/ozodlikradiosi" title="Бизни Youtube-да кузатинг" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/113391318787175877177/posts" title="Бизни Google Plus-да кузатинг" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://t.me/joinchat/AAAAADwn2PokiMCcyNsWLw" title="Бизни Telegram-да кузатинг" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Бизни SoundCloud-да кузатинг" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/ozodlikradiosi/" title="Бизни Instagram-да кузатинг" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Бизни Odnoklassniki-да кузатинг" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Info pages
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4532.html">Си&#235;сатимиз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4530.html">Биз ҳақимизда</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.mobi/p/5002.html">Биз билан алоқа</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Озодлик радиоси © 2016 RFE/RL, Inc. | Барча ҳуқуқлар ҳимояланган. </p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/uz-UZ-Cyrl/api/frontend/itemdata",
"apiId": "28325067",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodlik.org"
};
</script>
</body>
</html>