
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "61";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди</title>
<meta name="title" content="Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди"/>
<meta name="description" content="АҚШ президенти Доналд Трамп ФТБ директори Жеймс Комини ишдан олди. Бу ташкилот шу кунда Трамп сайлов штаби аъзоларининг Россия билан алоқаларини текшираяпти.
&amp;ldquo;Президент Федерал тергов бюрос..." />
<meta name="keywords" content="Озодлик Радиоси" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="88521376958" />
<link href="https://www.ozodlik.org/a/28477633.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28477633.ltr" />
<meta content="Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди" property="og:title" />
<meta content="АҚШ президенти Доналд Трамп ФТБ директори Жеймс Комини ишдан олди. Бу ташкилот шу кунда Трамп сайлов штаби аъзоларининг Россия билан алоқаларини текшираяпти.
“Президент Федерал тергов бюроси директо" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodlik.org/a/28477633.html" property="og:url" />
<meta content="Озодлик радиоси" property="og:site_name" />
<meta content="https://www.facebook.com/ozodlikradiosi" property="article:publisher" />
<meta content="https://gdb.rferl.org/E2DF2B97-2ED3-4764-A2D6-A2E0425B172F_cx0_cy8_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/E2DF2B97-2ED3-4764-A2D6-A2E0425B172F_cx0_cy8_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Хабарлар, Халқаро янгиликлар" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-UZ-Cyrl","mainEntityOfPage":"https://www.ozodlik.org/a/28477633.html","url":"https://www.ozodlik.org/a/28477633.html","headline":"Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди","name":"Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/E2DF2B97-2ED3-4764-A2D6-A2E0425B172F_cx0_cy8_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-05-10","dateModified":"2017-05-10 05:51:24Z","keywords":"Хабарлар, Халқаро янгиликлар","publisher":{"@type":"Organization","name":"Озодлик радиоси","logo":{"@type":"ImageObject","url":"https://www.ozodlik.org/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-amp.png","width":112,"height":60}},"description":"АҚШ президенти Доналд Трамп ФТБ директори Жеймс Комини ишдан олди. Бу ташкилот шу кунда Трамп сайлов штаби аъзоларининг Россия билан алоқаларини текшираяпти.\r\n “Президент Федерал тергов бюроси директо"}</script> <link rel="amphtml" href="https://www.ozodlik.org/amp/28477633.html" />
<link href="/Content/responsive/RFE/uz-UZ-Cyrl/RFE-uz-UZ-Cyrl.css?&amp;av=7.16.0.0&amp;cb=61" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=61"></script>
<script src="/Scripts/responsive/loader.b?v=t6ZMzw6rZ9nkldKE2p6uvZB_bT8X5ZQkeVWNXql3oAc1?&amp;av=7.16.0.0&amp;cb=61"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Uzbek - Cyrillic",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"425",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди",page_type:"28477633",page_name:"Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди",short_headline:"Трамп Федерал тергов бюроси раҳбарини ...",long_headline:"Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди",headline:"Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди",content_type:"News",pub_year:"2017",pub_month:"05",pub_day:"10",pub_hour:"05",pub_minute:"49",pub_weekday:"Wednesday",categories:"uz-news,uz-Internation_news",section:"Халқаро янгиликлар",english_section:"uz-Internation_news",search_results:"No",article_uid:"28477633"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfeuzbek-bbgprod-bbgentityrferl-bbgunitrferluzbek/1/G.4--NS/4290323?pageName=rfe%3auzb%3ar%3a28477633%3a%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%a4%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb+%d1%82%d0%b5%d1%80%d0%b3%d0%be%d0%b2+%d0%b1%d1%8e%d1%80%d0%be%d1%81%d0%b8+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d1%88%d0%b4%d0%b0%d0%bd+%d0%b1%d1%9e%d1%88%d0%b0%d1%82%d0%b4%d0%b8&amp;c6=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%a4%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb+%d1%82%d0%b5%d1%80%d0%b3%d0%be%d0%b2+%d0%b1%d1%8e%d1%80%d0%be%d1%81%d0%b8+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d1%88%d0%b4%d0%b0%d0%bd+%d0%b1%d1%9e%d1%88%d0%b0%d1%82%d0%b4%d0%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%a4%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb+%d1%82%d0%b5%d1%80%d0%b3%d0%be%d0%b2+%d0%b1%d1%8e%d1%80%d0%be%d1%81%d0%b8+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d1%88%d0%b4%d0%b0%d0%bd+%d0%b1%d1%9e%d1%88%d0%b0%d1%82%d0%b4%d0%b8&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=uz-internation_news&amp;v5=D=c5&amp;ch=uzbek+-+cyrillic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28477633&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линклар</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Бош мавзуларга ўтинг</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Асосий навигацияга ўтинг</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Қидиришга ўтинг</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodlik.org" title="На Русском">
<span class="name ">На Русском</span>
</a>
</li>
</ul>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<i class="ico ico-user"></i><span class="label">Lotin</span>
</a>
</span>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Излаш</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">изланаётган матн...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Тинглаш" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Тинглаш</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.ozodlik.org/">Бош саҳифа</a> </li>
<li class=" item">
<a class="handler" href="/z/421">Ўзбекистон</a> </li>
<li class=" item">
<a class="handler" href="/z/422">Минтақа</a> </li>
<li class=" item">
<a class="handler" href="/z/423">Дунё</a> </li>
<li class=" item">
<a class="handler" href="/p/5673.html">Мультимедиа</a> </li>
<li class=" item">
<a class="handler" href="/p/5532.html">Махсус дастурлар</a> </li>
<li class=" item">
<a class="handler" href="http://rus.ozodlik.org/" onclick="window.open(&#39;http://rus.ozodlik.org/&#39;);return false;" target="_blank">На русском</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5057.html">Lotin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Lotin</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бошқа категориялар</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodlik.org" title="На Русском" class="handler">
На Русском </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Озодлик бошқа тилларда
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-87">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-87">Ozodlik Radiosi</a>
<h3 class="section-head">Сўнгги дастур</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28451803.html"
class="img-wrap" title=" Янги кундан дараклар ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/1F20296D-A79B-4375-A741-35F3770F6801_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28451803.html" >
<h4>
<span class="title"> Янги кундан дараклар </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Тайёрланмоқда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Оқшом тўлқинлари I </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Оқшом тўлқинлари II </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >07:00 - 08:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title"> Хайрли тонг&#184; Ўзбекистон!</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радио</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://audio.rferl.org/UZ/2017/05/04/20170504-140000-UZ087-program.mp3?download=1">Сўнгги дастурни юклаб олинг</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/rss.html?tab=Podcast">Радио эшиттиришлар</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/radio/waves">Broadcasting pages</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Излаш</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Жонли
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28477633&amp;SiteId=13&amp;r=1432949504&amp;it=0&amp;pd=20170510054924" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28477633" data-lt-siteId="13" />
<div class="category">
<a href="/z/851">Халқаро янгиликлар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-05-10T10:49:24+00:00">
13 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image" itemscope itemtype="http://schema.org/ImageObject">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/E2DF2B97-2ED3-4764-A2D6-A2E0425B172F_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="ФТБнинг истеъфога чиқарилган директори Жеймс Коми." />
</div>
<p class="caption" itemprop="caption">ФТБнинг истеъфога чиқарилган директори Жеймс Коми.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Ўртоқлашинг</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html" title="Odnoklassniki-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Odnoklassniki-да ўртоқлашинг</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html" title="Google+да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+да ўртоқлашинг</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html&amp;text=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%a4%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb+%d1%82%d0%b5%d1%80%d0%b3%d0%be%d0%b2+%d0%b1%d1%8e%d1%80%d0%be%d1%81%d0%b8+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d1%88%d0%b4%d0%b0%d0%bd+%d0%b1%d1%9e%d1%88%d0%b0%d1%82%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html&amp;subject=Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди" title="Дўстингизга юборинг" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Дўстингизга юборинг</span>
</i>
</a>
</li>
<li>
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodlik.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html" title="Odnoklassniki-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Odnoklassniki-да ўртоқлашинг</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html" title="Google+да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+да ўртоқлашинг</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html&amp;text=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%a4%d0%b5%d0%b4%d0%b5%d1%80%d0%b0%d0%bb+%d1%82%d0%b5%d1%80%d0%b3%d0%be%d0%b2+%d0%b1%d1%8e%d1%80%d0%be%d1%81%d0%b8+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d1%88%d0%b4%d0%b0%d0%bd+%d0%b1%d1%9e%d1%88%d0%b0%d1%82%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodlik.org%2fa%2f28477633.html&amp;subject=Трамп Федерал тергов бюроси раҳбарини ишдан бўшатди" title="Дўстингизга юборинг" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Дўстингизга юборинг</span>
</i>
</a>
</li>
<li>
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Принт қилиш
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>АҚШ президенти Доналд Трамп ФТБ директори Жеймс Комини ишдан олди. Бу ташкилот шу кунда Трамп сайлов штаби аъзоларининг Россия билан алоқаларини текшираяпти.</p>
<p>“Президент Федерал тергов бюроси директорини лавозимидан четлатиш бўйича бош прокурор ва унинг ўринбосари тавсиясини эътиборга олди”, дея билдирди журналистларга Оқ Уй матбуот котиби Шон Спайсер. Президент маъмуриятидан маълум қилишларича, ФТБнинг янги раҳбарини қидириш ишлари зудлик билан бошланади.</p>
<p>Трамп томонидан Комига йўлланган мактубда янги лидерга муҳтож бўлган етакчи ҳуқуқ-тартибот идорасини у (яъни Коми) “самарали бошқаришга қодир эмас”лиги урғуланади.</p>
<p>“Сиз текширувда эмаслигим тўғрисида мени уч марта хабардор этдингиз. Мен буни жуда қадрлашимга қарамай, мен сизнинг бюрони бошқаришга қодир эмаслигингиз тўғрисидаги Адлия департаменти фикрига қўшиламан”, дейилади Трамп номасида.</p>
<p>ФТБ директори одатда 10 йил муддатга тайинланади. Ўз идорасида қадрланувчи 56 ёшли Коми директорлик лавозимига бундан тўрт йил муқаддам аввалги президент Барак Обама томонидан тайинланганди.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4374_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/18687"><i class="ico ico-chevron-forward pull-right"></i>SizdanTelegram</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/sizdan-telegram-tashlandiq/28476602.html"
class="img-wrap" title="&quot;Шунчалик чиқинди кўпайиб кетганки, тунда одам пиёда юришга қўрқади&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A154526A-1886-46CB-8E46-516C4E1D5D49_cx0_cy40_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/sizdan-telegram-tashlandiq/28476602.html" >
<h4>
<span class="title">&quot;Шунчалик чиқинди кўпайиб кетганки, тунда одам пиёда юришга қўрқади&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/sizdan-telegram-bozor-buzish-vasvasasi/28476597.html"
class="img-wrap" title="Ўзбекистонда &quot;бозор бузиш васвасаси&quot; Косонга етди">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E7DDBF11-6FA6-405C-8127-7818D5EF5F8D_cx0_cy41_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/sizdan-telegram-bozor-buzish-vasvasasi/28476597.html" >
<h4>
<span class="title">Ўзбекистонда &quot;бозор бузиш васвасаси&quot; Косонга етди</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/18687">Тафсилотлар</a>
</div>
<div class="media-block-wrap" id="wrowblock-4375_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/421"><i class="ico ico-chevron-forward pull-right"></i>Кўрмай қолган бўлсангиз</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28476525.html"
class="img-wrap" title="Шуҳрат Аббосов: Уруш пайтида эл қатори мен ҳам кунжара еганман">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6224665C-F53D-4D72-B4AB-E278443E3612_cx12_cy21_cw69_w33_r1.jpg" src="" alt="СССР халқ артисти, режисс&#235;р Шуҳрат Аббосов">
</div>
</a>
<div class="content">
<a href="/a/28476525.html" >
<h4>
<span class="title">Шуҳрат Аббосов: Уруш пайтида эл қатори мен ҳам кунжара еганман</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/uzbek-gaz-norozilik-turaqurgon/28476532.html"
class="img-wrap" title="Тўрақўрғонда аҳоли қувурни кесишга келган газчиларни ҳайдаб юборди">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4EDCEECB-404B-43C8-974A-2282A42ABC14_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/uzbek-gaz-norozilik-turaqurgon/28476532.html" >
<h4>
<span class="title">Тўрақўрғонда аҳоли қувурни кесишга келган газчиларни ҳайдаб юборди</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28476488.html"
class="img-wrap" title="Мирзиёевнинг қарори оқибати: аптекаларда зарур дорилар йўқолиб, борлари қимматлади">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A38FCA95-11C2-4C6F-9CA9-996811054218_cx0_cy26_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28476488.html" >
<h4>
<span class="title">Мирзиёевнинг қарори оқибати: аптекаларда зарур дорилар йўқолиб, борлари қимматлади</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/ozbekiston-9-may-mirziyoev/28476352.html"
class="img-wrap" title="Мирзиёев 9 майни Каримовдан бошқача нишонлади (видео)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7C421F33-9F3F-4BB0-94C8-5F50637B5819_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/ozbekiston-9-may-mirziyoev/28476352.html" >
<h4>
<span class="title">Мирзиёев 9 майни Каримовдан бошқача нишонлади (видео)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28476176.html"
class="img-wrap" title="Тошкентда &quot;Шомаҳмудовлар оиласи&quot; мемориал комплекси учинчи жойда очилди (фото)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/558A423F-AD6D-4432-ABF4-A419D1579D5B_cx0_cy3_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28476176.html" >
<h4>
<span class="title">Тошкентда &quot;Шомаҳмудовлар оиласи&quot; мемориал комплекси учинчи жойда очилди (фото)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/421">Бошқа мавзулар</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4376_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Сўнгги видеолар">
Сўнгги видеолар
<i title="close widget tab Сўнгги видеолар" class="ico ico-chevron-up"></i>
<i title="open widget tab Сўнгги видеолар" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28462134.html" title="Абдулазиз Карим: Мирзиёевга тавсиям, мухолифатни парламентга киритсин"><h4>
<i class="ico ico-video"></i>
Абдулазиз Карим: Мирзиёевга тавсиям, мухолифатни парламентга киритсин
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28461129.html" title="Ўзган. Айу қишлоғидаги ер кўчкида 24 одам ҳалок бўлди"><h4>
<i class="ico ico-video"></i>
Ўзган. Айу қишлоғидаги ер кўчкида 24 одам ҳалок бўлди
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28461918.html" title="Навоий олтин васвасаси"><h4>
<i class="ico ico-video"></i>
Навоий олтин васвасаси
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28470220.html" title="Сейдулла Молдаханов: Мени Москвада бир марта тўхтатишган..."><h4>
<i class="ico ico-video"></i>
Сейдулла Молдаханов: Мени Москвада бир марта тўхтатишган...
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/sodimejo/28464080.html" title="Дунёдаги энг ёши улуғ одам 146 ёшида оламдан ўтди"><h4>
<i class="ico ico-video"></i>
Дунёдаги энг ёши улуғ одам 146 ёшида оламдан ўтди
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-63037-0">
<div class="wg-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28476628.html"
class="img-wrap" title="Хотира ва қадрлаш куними &#235;ки Ғалаба байрами?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9ed04e95-f23e-4d0b-8b65-f0d7cabd8f33_tv_w33_r1.jpg" src="" alt="Хотира ва қадрлаш куними &#235;ки Ғалаба байрами?">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/848">Мультимедиа</a>
<a href="/a/28476628.html" >
<h4>
<span class="title">Хотира ва қадрлаш куними &#235;ки Ғалаба байрами?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
СОЦИАЛ ТАРМОҚЛАР
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/ozodlikradiosi" title="Бизни Facebook-да кузатинг" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Бизни Twitter-да кузатинг" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Бизни Youtube-да кузатинг" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/113391318787175877177/posts" title="Бизни Google Plus-да кузатинг" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://t.me/joinchat/AAAAADwn2PokiMCcyNsWLw" title="Бизни Telegram-да кузатинг" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Бизни SoundCloud-да кузатинг" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/ozodlikradiosi/" title="Бизни Instagram-да кузатинг" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Бизни Odnoklassniki-да кузатинг" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ОЗОДЛИК
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4532.html">Си&#235;сатимиз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4530.html">Биз ҳақимизда</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/p/5002.html">Биз билан алоқа</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6184.html">Ҳамкорларимиз</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
МАЪЛУМОТ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/a/28384245.html">Мобил илова</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/subscribe.html">Электрон обуна</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/schedule/radio/87">Дастур жадвали</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/userupload.html">Юклаш</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Озодлик радиоси © 2016 RFE/RL, Inc. | Барча ҳуқуқлар ҳимояланган. </p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/uz-UZ-Cyrl/api/frontend/itemdata",
"apiId": "28477633",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodlik.org"
};
</script>
</body>
</html>