
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "62";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Британия полицияси 3 террорчидан иккисининг шахсини очиқлади</title>
<meta name="title" content="Британия полицияси 3 террорчидан иккисининг шахсини очиқлади"/>
<meta name="description" content="Британия полицияси 3 июнь куни Лондонда террор содир этган уч кишидан икки нафарининг шахси аниқланганини билдирди.
Полицияга кўра, ҳужумчилардан бири 27 ёшли Ҳурам Бат кўп йиллардан бери Лондо..." />
<meta name="keywords" content="Озодлик Радиоси" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="88521376958" />
<meta name="apple-mobile-web-app-title" content="Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28530699.ltr" />
<meta content="Британия полицияси 3 террорчидан иккисининг шахсини очиқлади" property="og:title" />
<meta content="Британия полицияси 3 июнь куни Лондонда террор содир этган уч кишидан икки нафарининг шахси аниқланганини билдирди.
Полицияга кўра, ҳужумчилардан бири 27 ёшли Ҳурам Бат кўп йиллардан бери Лондон шар" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodlik.org/a/28530699.html" property="og:url" />
<meta content="Озодлик радиоси" property="og:site_name" />
<meta content="https://www.facebook.com/ozodlikradiosi" property="article:publisher" />
<meta content="https://gdb.rferl.org/024A64F1-92C2-4DF9-8824-F63A3AFF6398_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/024A64F1-92C2-4DF9-8824-F63A3AFF6398_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Хабарлар, Халқаро янгиликлар" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-UZ-Cyrl","mainEntityOfPage":"https://www.ozodlik.org/a/28530699.html","url":"https://www.ozodlik.org/a/28530699.html","headline":"Британия полицияси 3 террорчидан иккисининг шахсини очиқлади","name":"Британия полицияси 3 террорчидан иккисининг шахсини очиқлади","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/024A64F1-92C2-4DF9-8824-F63A3AFF6398_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-06-06","dateModified":"2017-06-06 03:23:03Z","keywords":"Хабарлар, Халқаро янгиликлар","publisher":{"@type":"Organization","name":"Озодлик радиоси","logo":{"@type":"ImageObject","url":"https://www.ozodlik.org/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-amp.png","width":112,"height":60}},"description":"Британия полицияси 3 июнь куни Лондонда террор содир этган уч кишидан икки нафарининг шахси аниқланганини билдирди.\r\n Полицияга кўра, ҳужумчилардан бири 27 ёшли Ҳурам Бат кўп йиллардан бери Лондон шар"}</script> <link rel="amphtml" href="https://www.ozodlik.org/amp/28530699.html" />
<link href="/Content/responsive/RFE/uz-UZ-Cyrl/RFE-uz-UZ-Cyrl.css?&amp;av=7.17.0.0&amp;cb=62" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=62"></script>
<script src="/Scripts/responsive/loader.b?v=OBLo-wVh52iX3tkEZkrmYt_uKlTX8zENIpiaIu8yV2I1?&amp;av=7.17.0.0&amp;cb=62"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Uzbek - Cyrillic",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"425",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Британия полицияси 3 террорчидан иккисининг шахсини очиқлади",page_type:"28530699",page_name:"Британия полицияси 3 террорчидан иккисининг шахсини очиқлади",short_headline:"Британия полицияси 3 террорчидан иккис...",long_headline:"Британия полицияси 3 террорчидан иккисининг шахсини очиқлади",headline:"Британия полицияси 3 террорчидан иккисининг шахсини очиқлади",content_type:"News",pub_year:"2017",pub_month:"06",pub_day:"06",pub_hour:"03",pub_minute:"19",pub_weekday:"Tuesday",categories:"uz-news,uz-Internation_news",section:"Халқаро янгиликлар",english_section:"uz-Internation_news",search_results:"No",article_uid:"28530699"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfeuzbek-bbgprod-bbgentityrferl-bbgunitrferluzbek/1/G.4--NS/44371210?pageName=rfe%3auzb%3ar%3a28530699%3a%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%81%d0%b8+3+%d1%82%d0%b5%d1%80%d1%80%d0%be%d1%80%d1%87%d0%b8%d0%b4%d0%b0%d0%bd+%d0%b8%d0%ba%d0%ba%d0%b8%d1%81%d0%b8%d0%bd%d0%b8%d0%bd%d0%b3+%d1%88%d0%b0%d1%85%d1%81%d0%b8%d0%bd%d0%b8+%d0%be%d1%87%d0%b8%d2%9b%d0%bb%d0%b0%d0%b4%d0%b8&amp;c6=%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%81%d0%b8+3+%d1%82%d0%b5%d1%80%d1%80%d0%be%d1%80%d1%87%d0%b8%d0%b4%d0%b0%d0%bd+%d0%b8%d0%ba%d0%ba%d0%b8%d1%81%d0%b8%d0%bd%d0%b8%d0%bd%d0%b3+%d1%88%d0%b0%d1%85%d1%81%d0%b8%d0%bd%d0%b8+%d0%be%d1%87%d0%b8%d2%9b%d0%bb%d0%b0%d0%b4%d0%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%81%d0%b8+3+%d1%82%d0%b5%d1%80%d1%80%d0%be%d1%80%d1%87%d0%b8%d0%b4%d0%b0%d0%bd+%d0%b8%d0%ba%d0%ba%d0%b8%d1%81%d0%b8%d0%bd%d0%b8%d0%bd%d0%b3+%d1%88%d0%b0%d1%85%d1%81%d0%b8%d0%bd%d0%b8+%d0%be%d1%87%d0%b8%d2%9b%d0%bb%d0%b0%d0%b4%d0%b8&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=uz-internation_news&amp;v5=D=c5&amp;ch=uzbek+-+cyrillic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28530699&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линклар</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Бош мавзуларга ўтинг</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Асосий навигацияга ўтинг</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Қидиришга ўтинг</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Озодлик бошқа тилларда</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<i class="ico ico-user"></i><span class="label">Lotin</span>
</a>
</span>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodlik.org" title="На русском">
<span class="name ">На русском</span>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Излаш</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">изланаётган матн...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Тинглаш" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Тинглаш</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.ozodlik.org/">Бош саҳифа</a> </li>
<li class=" item">
<a class="handler" href="/z/421">Ўзбекистон</a> </li>
<li class=" item">
<a class="handler" href="/z/422">Минтақа</a> </li>
<li class=" item">
<a class="handler" href="/z/423">Дунё</a> </li>
<li class=" item">
<a class="handler" href="/p/5673.html">Мультимедиа</a> </li>
<li class=" item">
<a class="handler" href="/p/5532.html">Махсус дастурлар</a> </li>
<li class=" item">
<a class="handler" href="http://rus.ozodlik.org/" onclick="window.open(&#39;http://rus.ozodlik.org/&#39;);return false;" target="_blank">На русском</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5057.html">Lotin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Lotin</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бошқа категориялар</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodlik.org" title="На русском" class="handler">
На русском </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-87">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-87">Ozodlik Radiosi</a>
<h3 class="section-head">Жонли дастур</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28503123.html"
class="img-wrap" title=" Хайрли тонг&#184; Ўзбекистон! ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/9538A975-BEFC-4E20-AA76-E134FA794979_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >09:00 - 10:00</span>
<a href="/a/28503123.html" >
<h4>
<span class="badge badge-live" >ЖОНЛИ</span>
<span class="title"> Хайрли тонг&#184; Ўзбекистон! </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Тайёрланмоқда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >10:00 - 11:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title"> Янги кундан дараклар </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >11:00 - 12:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title"> Хайрли тонг&#184; Ўзбекистон! </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >12:00 - 13:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title"> Янги кундан дараклар </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радио</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://audio.rferl.org/UZ/2017/05/04/20170504-140000-UZ087-program.mp3?download=1">Сўнгги дастурни юклаб олинг</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/rss.html?tab=Podcast">Радио эшиттиришлар</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/radio/waves">Broadcasting pages</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Излаш</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Жонли
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28530699&amp;SiteId=13&amp;r=2079458182&amp;it=0&amp;pd=20170606031903" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28530699" data-lt-siteId="13" />
<div class="category">
<a href="/z/851">Халқаро янгиликлар</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Британия полицияси 3 террорчидан иккисининг шахсини очиқлади </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-06T08:19:03+00:00">
1 hour ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/024A64F1-92C2-4DF9-8824-F63A3AFF6398_w250_r1_s.jpg" itemprop="url" alt="Лондон кўпригидаги террор ҳаракатида 7 киши ҳалок бўлган." />
</div>
<span class="caption" itemprop="caption">Лондон кўпригидаги террор ҳаракатида 7 киши ҳалок бўлган.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Ўртоқлашинг</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html" title="Odnoklassniki-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Odnoklassniki-да ўртоқлашинг</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</i>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html" title="Google+да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Google+да ўртоқлашинг</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html&amp;text=%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%81%d0%b8+3+%d1%82%d0%b5%d1%80%d1%80%d0%be%d1%80%d1%87%d0%b8%d0%b4%d0%b0%d0%bd+%d0%b8%d0%ba%d0%ba%d0%b8%d1%81%d0%b8%d0%bd%d0%b8%d0%bd%d0%b3+%d1%88%d0%b0%d1%85%d1%81%d0%b8%d0%bd%d0%b8+%d0%be%d1%87%d0%b8%d2%9b%d0%bb%d0%b0%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html&amp;subject=Британия полицияси 3 террорчидан иккисининг шахсини очиқлади" title="Дўстингизга юборинг" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Дўстингизга юборинг</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodlik.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Британия полицияси 3 террорчидан иккисининг шахсини очиқлади
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html&amp;text=%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f+%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f%d1%81%d0%b8+3+%d1%82%d0%b5%d1%80%d1%80%d0%be%d1%80%d1%87%d0%b8%d0%b4%d0%b0%d0%bd+%d0%b8%d0%ba%d0%ba%d0%b8%d1%81%d0%b8%d0%bd%d0%b8%d0%bd%d0%b3+%d1%88%d0%b0%d1%85%d1%81%d0%b8%d0%bd%d0%b8+%d0%be%d1%87%d0%b8%d2%9b%d0%bb%d0%b0%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28530699.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-telegram">
<i class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</i>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Принт қилиш
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Британия полицияси 3 июнь куни Лондонда террор содир этган уч кишидан икки нафарининг шахси аниқланганини билдирди.</p>
<p>Полицияга кўра, ҳужумчилардан бири 27 ёшли Ҳурам Бат кўп йиллардан бери Лондон шарқидаги Баркинг мавзесида яшаб келган. Батт келиб чиқиши покистонлик бўлган Британия ватандоши. У бир муддат полиция ва махсус хизматлар кузатувида бўлган.<em> “Лекин террор ҳужуми режаланаётгани тўғрисида гумонларга асосли сабаблар йўқ эди”, </em>дейилади полиция маълумотида.</p>
<p>Иккинчи ҳужумчи 30 ёшли РашидРедуэн экани аниқланган. Унинг иккинчи номи Рашид Элхдар бўлган. У шу кунгача полиция эътиборига тушмаган. Рашид Ливия ва Марокко ватандошлигига эга эди.</p>
<p>3 июнь куни кечқурун Лондон кўпригида 3 одам кичик юк машинасини йўловчилар устига солиши оқибатида 7 киши ўлган ва 50 киши жароҳатланган эди. Ҳужумчилар воқеа жойида полиция томонидан отиб ўлдирилган.</p>
<p>Лондон мэри Содиқ Хон 5 июнь куни мазкур террор ҳақида гапирар экан:</p>
<p><em>-Бу уч одамнинг шанба куни кечқурун қилган ҳаракати ёвузлик ва қўрқоқлик рамзи бўлди. Бу уч одам ўз ҳаракатини мен мансуб бўлган диндан фойдаланиб оқламоқчи бўлгани менинг ғазабимни қўзитмоқда. Улар амал қилаётган мафкура бузуқ ва заҳарлидир ва Исломда бундай мафкурага ўрин йўқ,</em>-деди Содиқ Хон.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4374_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/18687"><i class="ico ico-chevron-forward pull-right"></i>SizdanTelegram</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/sizdan-telegram-sovga/28529528.html"
class="img-wrap" title="&quot;Депутатлар кам таъминланган оилаларга ўйинчоқ машиналар совға қилди&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3B2060A5-8E01-49C0-A501-9068A777E288_cx0_cy22_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/sizdan-telegram-sovga/28529528.html" >
<h4>
<span class="title">&quot;Депутатлар кам таъминланган оилаларга ўйинчоқ машиналар совға қилди&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/sizdan-telegram-kasalxona/28529522.html"
class="img-wrap" title="&quot;Бундай поликлиникага киришга уяламан&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/705F7FA0-41D9-49E4-9894-71B9D7471A6E_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/sizdan-telegram-kasalxona/28529522.html" >
<h4>
<span class="title">&quot;Бундай поликлиникага киришга уяламан&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/18687">Тафсилотлар</a>
</div>
<div class="media-block-wrap" id="wrowblock-4375_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/421"><i class="ico ico-chevron-forward pull-right"></i>Кўрмай қолган бўлсангиз</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/jasur-ibrohimov-norozilik-piket-namoyish/28529657.html"
class="img-wrap" title="Тошкентдаги намойиш халқ фаоллашаётганини кўрсатадими? ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BC71A2C9-706B-4BBF-BA7B-63D46C301342_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/jasur-ibrohimov-norozilik-piket-namoyish/28529657.html" >
<h4>
<span class="title">Тошкентдаги намойиш халқ фаоллашаётганини кўрсатадими? </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/prezident-shavkat-mirziyoyev-prokuror-fargona-hokim-furqat-rishton/28529676.html"
class="img-wrap" title="Фарғонада президент келишига бетон тувакларга райҳон экилиб, пули аҳолидан ундирилмоқда">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8048EEF1-8428-4C78-9168-CC7DBCD6CF51_w33_r1.jpg" src="" alt="Фурқат туманидан ўтувчи катта йўлдан президент ўтиб қолади&#184; деган хавотирда&#184; маҳаллий ҳокимият йўл &#235;қасига бетон тувакларда гул қўйиб чиқмода&#184; пулини аҳоли ва тадбиркордан ундирмоқда.">
</div>
</a>
<div class="content">
<a href="/a/prezident-shavkat-mirziyoyev-prokuror-fargona-hokim-furqat-rishton/28529676.html" >
<h4>
<span class="title">Фарғонада президент келишига бетон тувакларга райҳон экилиб, пули аҳолидан ундирилмоқда</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/ozbekiston-rustam-usmonov/28529610.html"
class="img-wrap" title="“Рустамбанк” 19 йиллик қамоқдан сўнг яна чувалчанг чиқармоқчи">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/319A56E2-4A57-4D17-9E4A-43AA8E8CE2E5_cx0_cy33_cw0_w33_r1.jpg" src="" alt="Рустам Усмонов, 90- йилларнинг охирларида, қамалиши арафасида тушган сурати.">
</div>
</a>
<div class="content">
<a href="/a/ozbekiston-rustam-usmonov/28529610.html" >
<h4>
<span class="title">“Рустамбанк” 19 йиллик қамоқдан сўнг яна чувалчанг чиқармоқчи</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/talaba-kaltak-mojaro-kaltaklanish-piket-jasur-ibrohimov/28529127.html"
class="img-wrap" title="Ирина Зайдман: Халқ Жасурнинг ҳимоясига турди ва буни ҳамма кўрди! (ВИДЕО)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7D33C155-B3F4-4ADE-85EA-5A0C635D9DD6_w33_r1.jpg" src="" alt="Жасур Иброҳимов">
</div>
</a>
<div class="content">
<a href="/a/talaba-kaltak-mojaro-kaltaklanish-piket-jasur-ibrohimov/28529127.html" >
<h4>
<span class="title">Ирина Зайдман: Халқ Жасурнинг ҳимоясига турди ва буни ҳамма кўрди! (ВИДЕО)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28528731.html"
class="img-wrap" title="Мирзиёев &quot;ашаддийлар&quot;ни Ўзбекистон ватандошлигидан маҳрум қилишга тайёр">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0709B1CF-A93E-4812-B225-FBF753A3F71C_cx0_cy12_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28528731.html" >
<h4>
<span class="title">Мирзиёев &quot;ашаддийлар&quot;ни Ўзбекистон ватандошлигидан маҳрум қилишга тайёр</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/421">Бошқа мавзулар</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4376_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Сўнгги видеолар">
Сўнгги видеолар
<i title="close widget tab Сўнгги видеолар" class="ico ico-chevron-up"></i>
<i title="open widget tab Сўнгги видеолар" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28519251.html" title="Президент Мирзиёев: &quot;Азимовга ўхшаганлар пастга тушиб ишлаганда, бу нарса бўлмасди&quot;"><h4>
<i class="ico ico-video"></i>
Президент Мирзиёев: &quot;Азимовга ўхшаганлар пастга тушиб ишлаганда, бу нарса бўлмасди&quot;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28527576.html" title="Тошкентда уриб ўлдирилган ўқувчи ҳимоясига акция ўтказилди"><h4>
<i class="ico ico-video"></i>
Тошкентда уриб ўлдирилган ўқувчи ҳимоясига акция ўтказилди
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28527579.html" title="Тошкентда уриб ўлдирилган ўқувчи ҳимоясига акция ўтказилди"><h4>
<i class="ico ico-video"></i>
Тошкентда уриб ўлдирилган ўқувчи ҳимоясига акция ўтказилди
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28523057.html" title="&quot;Мамарайим 7 кун аввал қийналиб ўлди. Ҳеч ким ёрдам бермади&quot;"><h4>
<i class="ico ico-video"></i>
&quot;Мамарайим 7 кун аввал қийналиб ўлди. Ҳеч ким ёрдам бермади&quot;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28520865.html" title="Россиядан чарчаган Дилноза Ўзбекистонга кетмоқчи"><h4>
<i class="ico ico-video"></i>
Россиядан чарчаган Дилноза Ўзбекистонга кетмоқчи
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-63037-0">
<div class="wg-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28529722.html"
class="img-wrap" title="Мирзиёев: &quot;Порахўрликни йўқ қилмасак, вазият ўзгармайди…&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6a19feff-ba1d-4dfe-99d4-2a4521663732_tv_w33_r1.jpg" src="" alt="Мирзиёев: &quot;Порахўрликни йўқ қилмасак, вазият ўзгармайди…&quot;">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/848">Мультимедиа</a>
<a href="/a/28529722.html" >
<h4>
<span class="title">Мирзиёев: &quot;Порахўрликни йўқ қилмасак, вазият ўзгармайди…&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
СОЦИАЛ ТАРМОҚЛАР
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/ozodlikradiosi" title="Бизни Facebook-да кузатинг" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Бизни Twitter-да кузатинг" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Бизни Youtube-да кузатинг" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/113391318787175877177/posts" title="Бизни Google Plus-да кузатинг" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://t.me/joinchat/AAAAADwn2PokiMCcyNsWLw" title="Бизни Telegram-да кузатинг" class="btn btn-rounded btn-telegram" target="_blank">
<i class="ico ico-telegram"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Бизни SoundCloud-да кузатинг" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/ozodlikradiosi/" title="Бизни Instagram-да кузатинг" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Бизни Odnoklassniki-да кузатинг" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ОЗОДЛИК
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4532.html">Си&#235;сатимиз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4530.html">Биз ҳақимизда</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/p/5002.html">Биз билан алоқа</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6184.html">Ҳамкорларимиз</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
МАЪЛУМОТ
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/a/28384245.html">Мобил илова</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/subscribe.html">Электрон обуна</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/schedule/radio/87">Дастур жадвали</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/userupload.html">Юклаш</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Озодлик радиоси © 2016 RFE/RL, Inc. | Барча ҳуқуқлар ҳимояланган. </p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=62" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/uz-UZ-Cyrl/api/frontend/itemdata",
"apiId": "28530699",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodlik.org"
};
</script>
</body>
</html>