
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "71";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди</title>
<meta name="title" content="Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди"/>
<meta name="description" content="Озодлик Радиоси эшиттиришлари 28 тилда берилади. Дастурларимизнинг аксарини биз хабар етказадиган мамлакатларда қисқа, ўрта ва FM тўлқинларида эшитиш мумкин." />
<meta name="keywords" content="Озодлик Радиоси" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="88521376958" />
<meta name="apple-mobile-web-app-title" content="Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28788278.ltr" />
<meta content="Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди" property="og:title" />
<meta content="video.other" property="og:type" />
<meta content="https://www.ozodlik.org/a/28788278.html" property="og:url" />
<meta content="Озодлик радиоси" property="og:site_name" />
<meta content="https://www.facebook.com/ozodlikradiosi" property="article:publisher" />
<meta content="https://gdb.rferl.org/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_tv_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@ozodlik" name="twitter:site" />
<meta content="https://fb.rferl.org/13/flashembed.aspx?t=vid&amp;id=28788278&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Мультимедиа" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"uz-UZ-Cyrl","mainEntityOfPage":"https://www.ozodlik.org/a/28788278.html","url":"https://www.ozodlik.org/a/28788278.html","headline":"Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди","name":"Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди","author":{"@type":"Person","name":"RFE/RL"},"thumbnailUrl":"https://gdb.rferl.org/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT52S","uploadDate":"2017-10-12 08:36:00Z","datePublished":"2017-10-12","dateModified":"2017-10-12 08:36:00Z","keywords":"Мультимедиа","publisher":{"@type":"Organization","name":"Озодлик радиоси","logo":{"@type":"ImageObject","url":"https://www.ozodlik.org/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-amp.png","width":112,"height":60}},"description":""}</script>
<link href="/Content/responsive/RFE/uz-UZ-Cyrl/RFE-uz-UZ-Cyrl.css?&amp;av=7.19.0.0&amp;cb=71" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=71"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=71"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Uzbek - Cyrillic",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"425",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди",page_type:"28788278",page_name:"Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди",short_headline:"Туркманистон президенти Путинга чўпон ...",long_headline:"Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди",headline:"Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди",content_type:"Video",url:"https://www.ozodlik.org/a/28788278.html",pub_year:"2017",pub_month:"10",pub_day:"12",pub_hour:"08",pub_minute:"36",pub_weekday:"Thursday",section:"Мультимедиа",search_results:"No",article_uid:"28788278",domain:"www.ozodlik.org"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfeuzbek-bbgprod-bbgentityrferl-bbgunitrferluzbek/1/G.4--NS/1659659288?pageName=rfe%3auzb%3ar%3a28788278%3a%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%b3%d0%b0+%d1%87%d1%9e%d0%bf%d0%be%d0%bd+%d0%ba%d1%83%d1%87%d1%83%d0%b3%d0%b8+-+%d0%b0%d0%bb%d0%b0%d0%b1%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b3+%d0%b1%d0%be%d0%bb%d0%b0%d1%81%d0%b8%d0%bd%d0%b8+%d1%81%d0%be%d0%b2%d2%93%d0%b0+%d2%9b%d0%b8%d0%bb%d0%b4%d0%b8&amp;c6=%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%b3%d0%b0+%d1%87%d1%9e%d0%bf%d0%be%d0%bd+%d0%ba%d1%83%d1%87%d1%83%d0%b3%d0%b8+-+%d0%b0%d0%bb%d0%b0%d0%b1%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b3+%d0%b1%d0%be%d0%bb%d0%b0%d1%81%d0%b8%d0%bd%d0%b8+%d1%81%d0%be%d0%b2%d2%93%d0%b0+%d2%9b%d0%b8%d0%bb%d0%b4%d0%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%b3%d0%b0+%d1%87%d1%9e%d0%bf%d0%be%d0%bd+%d0%ba%d1%83%d1%87%d1%83%d0%b3%d0%b8+-+%d0%b0%d0%bb%d0%b0%d0%b1%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b3+%d0%b1%d0%be%d0%bb%d0%b0%d1%81%d0%b8%d0%bd%d0%b8+%d1%81%d0%be%d0%b2%d2%93%d0%b0+%d2%9b%d0%b8%d0%bb%d0%b4%d0%b8&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;ch=uzbek+-+cyrillic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=28788278&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линклар</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Бош мавзуларга ўтинг</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Асосий навигацияга ўтинг</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Қидиришга ўтинг</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Озодлик бошқа тилларда</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span><span class="label">Lotin</span>
</a>
</span>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodlik.org" title="На русском">
<span class="name ">На русском</span>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Излаш</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">изланаётган матн...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Тинглаш" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Тинглаш</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Бош саҳифа</a> </li>
<li class=" item">
<a class="handler" href="/p/5673.html">Мультимедиа</a> </li>
<li class=" item">
<a class="handler" href="/p/6295.html">Аудио</a> </li>
<li class=" item">
<a class="handler" href="/z/421">Ўзбекистон</a> </li>
<li class=" item">
<a class="handler" href="/z/423">Дунё</a> </li>
<li class=" item">
<a class="handler" href="/p/5532.html">Махсус дастурлар</a> </li>
<li class=" item">
<a class="handler" href="http://rus.ozodlik.org/" onclick="window.open(&#39;http://rus.ozodlik.org/&#39;);return false;" target="_blank">На русском</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5057.html">Lotin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Lotin</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бошқа категориялар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodlik.org" title="На русском" class="handler">
На русском </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-87">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-87">Ozodlik Radiosi</a>
<h3 class="section-head">Жонли дастур</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/28761111.html"
onclick=""
class="img-wrap" title="Радиодастур">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/BEC9636E-2386-445F-A67F-B0854C32DEBD_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >14:00 - 15:00</span>
<a href="/a/28761111.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >ЖОНЛИ</span>
<span class="title">Радиодастур</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Тайёрланмоқда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 16:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Радиодастур</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 17:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Радиодастур</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 18:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Радиодастур</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радио</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/866">Сўнгги дастурни юклаб олинг</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Радио эшиттиришлар</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Радиоэфир</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Излаш</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Жонли
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=28788278&amp;SiteId=13&amp;r=1734534367&amp;it=0&amp;pd=20171012083600" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28788278" data-lt-siteId="13" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=28788278&amp;SiteId=13&amp;r=1734534367&amp;it=0&amp;pd=20171012083600" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28788278" data-lt-siteId="13" />
</noscript>
<div class="category">
<a href="/z/848">Мультимедиа</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="">
Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-10-12T13:36:00+00:00">
29 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.rferl.org/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_tv_w250_r1.jpg" alt="Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди" title="Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.rferl.org/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28788278.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player ни юклаб олинг</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.ozodlik.org/embed/player/0/28788278.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.ozodlik.org/a/28788278.html">https://www.ozodlik.org/a/28788278.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html&amp;text=%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%b3%d0%b0+%d1%87%d1%9e%d0%bf%d0%be%d0%bd+%d0%ba%d1%83%d1%87%d1%83%d0%b3%d0%b8+-+%d0%b0%d0%bb%d0%b0%d0%b1%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b3+%d0%b1%d0%be%d0%bb%d0%b0%d1%81%d0%b8%d0%bd%d0%b8+%d1%81%d0%be%d0%b2%d2%93%d0%b0+%d2%9b%d0%b8%d0%bb%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/28788278.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:00:52</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:52</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28788278.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Бевосита линк</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_mobile.mp4?download=1" title="270p | 1,9MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28788278, 'Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди', null, '', '2017', '10', '12')">
270p | 1,9MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8.mp4?download=1" title="360p | 3,1MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28788278, 'Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди', null, '', '2017', '10', '12')">
360p | 3,1MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/10/6/62/6265624b-94e8-4ca1-8f72-05e9f61f3cb8_hq.mp4?download=1" title="720p | 7,5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 28788278, 'Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди', null, '', '2017', '10', '12')">
720p | 7,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Ўртоқлашинг</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Odnoklassniki-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Odnoklassniki-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Google+да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html&amp;text=%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%b3%d0%b0+%d1%87%d1%9e%d0%bf%d0%be%d0%bd+%d0%ba%d1%83%d1%87%d1%83%d0%b3%d0%b8+-+%d0%b0%d0%bb%d0%b0%d0%b1%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b3+%d0%b1%d0%be%d0%bb%d0%b0%d1%81%d0%b8%d0%bd%d0%b8+%d1%81%d0%be%d0%b2%d2%93%d0%b0+%d2%9b%d0%b8%d0%bb%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html&amp;subject=Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди" title="Дўстингизга юборинг" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Дўстингизга юборинг</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodlik.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Odnoklassniki-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Odnoklassniki-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html" title="Google+да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html&amp;text=%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d0%b3%d0%b0+%d1%87%d1%9e%d0%bf%d0%be%d0%bd+%d0%ba%d1%83%d1%87%d1%83%d0%b3%d0%b8+-+%d0%b0%d0%bb%d0%b0%d0%b1%d0%b0%d0%b9%d0%bd%d0%b8%d0%bd%d0%b3+%d0%b1%d0%be%d0%bb%d0%b0%d1%81%d0%b8%d0%bd%d0%b8+%d1%81%d0%be%d0%b2%d2%93%d0%b0+%d2%9b%d0%b8%d0%bb%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodlik.org%2fa%2f28788278.html&amp;subject=Туркманистон президенти Путинга чўпон кучуги - алабайнинг боласини совға қилди" title="Дўстингизга юборинг" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Дўстингизга юборинг</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Шарҳларни кўринг
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments" data-url-format="/comments/a28788278p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Сизнинг фикрингиз
</h3>
<div id="comments-place"
data-thx-reply="Мулоҳазангиз учун ташаккур. Шарҳингиз&#184; муҳаррир томонидан кўрилгач&#184; саҳифамизга қўйилади." data-thx-report="Comment has been reported."
data-err-response="Шарҳингизни сақлаш чоғида муаммо туғилди">
<p class="buttons load-more">
<a class="btn" href="/comments/a28788278p0.html" id="load-comments">Шарҳларни кўрсатинг</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Шарҳлар юкланмоқда
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Радио дастурларни кўринг
</strong>
</a> </div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
СОЦИАЛ ТАРМОҚЛАР
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/ozodlikradiosi" title="Бизни Facebook-да кузатинг" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Бизни Twitter-да кузатинг" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Бизни Youtube-да кузатинг" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/113391318787175877177/posts" title="Бизни Google Plus-да кузатинг" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://t.me/joinchat/AAAAADwn2PokiMCcyNsWLw" title="Бизни Telegram-да кузатинг" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Бизни SoundCloud-да кузатинг" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/ozodlikradiosi/" title="Бизни Instagram-да кузатинг" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Бизни Odnoklassniki-да кузатинг" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ОЗОДЛИК
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4532.html">Си&#235;сатимиз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4530.html">Биз ҳақимизда</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5002.html">Биз билан алоқа</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6184.html">Ҳамкорларимиз</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
МАЪЛУМОТ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/a/28384245.html">Мобил илова</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">Электрон обуна</a>
</li>
<li class="subitem">
<a class="handler" href="/schedule/radio/87">Дастур жадвали</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Юклаш</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Озодлик радиоси &#169; 2017 RFE/RL, Inc. | Барча ҳуқуқлар ҳимояланган. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=71" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/uz-UZ-Cyrl/api/frontend/itemdata",
"apiId": "28788278",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodlik.org"
};
</script>
</body>
</html>