
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "64";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади</title>
<meta name="title" content="Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади"/>
<meta name="description" content="Ўзбекистон ҳукумати 2017 йилнинг иккинчи чорагида тўртта халқаро молия институти билан умумий миқдори 413 миллион доллардан кўпроқ бўлган қарз шартномаларини имзолади. Мазкур шартномалар асосид..." />
<meta name="keywords" content="Озодлик Радиоси" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="88521376958" />
<link href="https://www.ozodlik.org/a/28622149.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Озодлик" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28622149.ltr" />
<meta content="Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади" property="og:title" />
<meta content="Ўзбекистон ҳукумати 2017 йилнинг иккинчи чорагида тўртта халқаро молия институти билан умумий миқдори 413 миллион доллардан кўпроқ бўлган қарз шартномаларини имзолади. Мазкур шартномалар асосида амалг" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodlik.org/a/28622149.html" property="og:url" />
<meta content="Озодлик радиоси" property="og:site_name" />
<meta content="https://www.facebook.com/ozodlikradiosi" property="article:publisher" />
<meta content="https://gdb.rferl.org/40B215E5-4082-4FFD-9310-1E34758F41BA_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="568280086670706" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@ozodlik" name="twitter:site" />
<meta content="https://gdb.rferl.org/40B215E5-4082-4FFD-9310-1E34758F41BA_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Хабарлар, Ўзбекистон" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-UZ-Cyrl","mainEntityOfPage":"https://www.ozodlik.org/a/28622149.html","url":"https://www.ozodlik.org/a/28622149.html","headline":"Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади","name":"Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади","author":{"@type":"Person","name":"RFE/RL"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/40B215E5-4082-4FFD-9310-1E34758F41BA_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-07-18","dateModified":"2017-07-18 03:43:13Z","keywords":"Хабарлар, Ўзбекистон","publisher":{"@type":"Organization","name":"Озодлик радиоси","logo":{"@type":"ImageObject","url":"https://www.ozodlik.org/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-amp.png","width":112,"height":60}},"description":"Ўзбекистон ҳукумати 2017 йилнинг иккинчи чорагида тўртта халқаро молия институти билан умумий миқдори 413 миллион доллардан кўпроқ бўлган қарз шартномаларини имзолади. Мазкур шартномалар асосида амалг"}</script> <link rel="amphtml" href="https://www.ozodlik.org/amp/28622149.html" />
<link href="/Content/responsive/RFE/uz-UZ-Cyrl/RFE-uz-UZ-Cyrl.css?&amp;av=7.18.0.0&amp;cb=64" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=64"></script>
<script src="/Scripts/responsive/loader.b?v=1hp90k9grTv0YueqhxxWqUXKUnSaV2p4qVgnFwpn3ZE1&amp;av=7.18.0.0&amp;cb=64"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Uzbek - Cyrillic",language_service:"RFERL Uzbek",short_language_service:"UZB",property_id:"425",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади",page_type:"28622149",page_name:"Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади",short_headline:"Ҳукумат иккинчи чоракда 413 миллион долл...",long_headline:"Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади",headline:"Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади",content_type:"News",pub_year:"2017",pub_month:"07",pub_day:"18",pub_hour:"03",pub_minute:"39",pub_weekday:"Tuesday",categories:"uz-news,News",section:"Ўзбекистон",english_section:"News",search_results:"No",article_uid:"28622149"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfeuzbek-bbgprod-bbgentityrferl-bbgunitrferluzbek/1/G.4--NS/1016556590?pageName=rfe%3auzb%3ar%3a28622149%3a%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d0%b8%d0%ba%d0%ba%d0%b8%d0%bd%d1%87%d0%b8+%d1%87%d0%be%d1%80%d0%b0%d0%ba%d0%b4%d0%b0+413+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd+%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80%d0%bb%d0%b8%d0%ba+%d2%9b%d0%b0%d1%80%d0%b7+%d1%88%d0%b0%d1%80%d1%82%d0%bd%d0%be%d0%bc%d0%b0%d0%bb%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d0%bc%d0%b7%d0%be%d0%bb%d0%b0%d0%b4%d0%b8&amp;c6=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d0%b8%d0%ba%d0%ba%d0%b8%d0%bd%d1%87%d0%b8+%d1%87%d0%be%d1%80%d0%b0%d0%ba%d0%b4%d0%b0+413+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd+%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80%d0%bb%d0%b8%d0%ba+%d2%9b%d0%b0%d1%80%d0%b7+%d1%88%d0%b0%d1%80%d1%82%d0%bd%d0%be%d0%bc%d0%b0%d0%bb%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d0%bc%d0%b7%d0%be%d0%bb%d0%b0%d0%b4%d0%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodlik.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d0%b8%d0%ba%d0%ba%d0%b8%d0%bd%d1%87%d0%b8+%d1%87%d0%be%d1%80%d0%b0%d0%ba%d0%b4%d0%b0+413+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd+%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80%d0%bb%d0%b8%d0%ba+%d2%9b%d0%b0%d1%80%d0%b7+%d1%88%d0%b0%d1%80%d1%82%d0%bd%d0%be%d0%bc%d0%b0%d0%bb%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d0%bc%d0%b7%d0%be%d0%bb%d0%b0%d0%b4%d0%b8&amp;v7=D=c7&amp;c16=rferl+uzbek&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=uzbek+-+cyrillic&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28622149&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линклар</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Бош мавзуларга ўтинг</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Асосий навигацияга ўтинг</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Қидиришга ўтинг</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/uz-UZ-Cyrl/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Озодлик бошқа тилларда</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login">
<span class="simple-menu">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span><span class="label">Lotin</span>
</a>
</span>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodlik.org" title="На русском">
<span class="name ">На русском</span>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Излаш</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">изланаётган матн...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Тинглаш" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Тинглаш</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Бош саҳифа</a> </li>
<li class=" item">
<a class="handler" href="/z/421">Ўзбекистон</a> </li>
<li class=" item">
<a class="handler" href="/z/422">Минтақа</a> </li>
<li class=" item">
<a class="handler" href="/z/423">Дунё</a> </li>
<li class=" item">
<a class="handler" href="/p/5673.html">Мультимедиа</a> </li>
<li class=" item">
<a class="handler" href="/p/5532.html">Махсус дастурлар</a> </li>
<li class=" item">
<a class="handler" href="http://rus.ozodlik.org/" onclick="window.open(&#39;http://rus.ozodlik.org/&#39;);return false;" target="_blank">На русском</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5057.html">Lotin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Lotin</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бошқа категориялар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodlik.org" title="На русском" class="handler">
На русском </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-87">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-87">Ozodlik Radiosi</a>
<h3 class="section-head">Жонли дастур</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28594462.html"
onclick=""
class="img-wrap" title=" Янги кундан дараклар ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/18C9E185-5CA7-49E7-84D4-89CEAB72186F_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="time" >08:00 - 09:00</span>
<a href="/a/28594462.html" onclick="">
<h4>
<span class="badge badge-live" >ЖОНЛИ</span>
<span class="title"> Янги кундан дараклар </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Тайёрланмоқда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >09:00 - 10:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title"> Хайрли тонг&#184; Ўзбекистон! </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >10:00 - 11:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title"> Янги кундан дараклар </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >11:00 - 12:00</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title"> Хайрли тонг&#184; Ўзбекистон! </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радио</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://audio.rferl.org/UZ/2017/05/04/20170504-140000-UZ087-program.mp3?download=1">Сўнгги дастурни юклаб олинг</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Радио эшиттиришлар</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Broadcasting pages</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Излаш</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="изланаётган матн..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Излаш" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Излаш</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Олдингиси</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Кейингиси</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Жонли
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28622149&amp;SiteId=13&amp;r=2093843880&amp;it=0&amp;pd=20170718033913" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28622149" data-lt-siteId="13" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28622149&amp;SiteId=13&amp;r=2093843880&amp;it=0&amp;pd=20170718033913" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28622149" data-lt-siteId="13" />
</noscript>
<div class="category">
<a href="/z/850">Ўзбекистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-18T08:39:13+00:00">
18 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/40B215E5-4082-4FFD-9310-1E34758F41BA_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">Ўртоқлашинг</span>
<div class="share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html" title="Odnoklassniki-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Odnoklassniki-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html" title="Google+да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html&amp;text=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d0%b8%d0%ba%d0%ba%d0%b8%d0%bd%d1%87%d0%b8+%d1%87%d0%be%d1%80%d0%b0%d0%ba%d0%b4%d0%b0+413+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd+%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80%d0%bb%d0%b8%d0%ba+%d2%9b%d0%b0%d1%80%d0%b7+%d1%88%d0%b0%d1%80%d1%82%d0%bd%d0%be%d0%bc%d0%b0%d0%bb%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d0%bc%d0%b7%d0%be%d0%bb%d0%b0%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html&amp;subject=Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади" title="Дўстингизга юборинг" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Дўстингизга юборинг</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodlik.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html" title="Facebook-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html" title="Odnoklassniki-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Odnoklassniki-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html" title="Telegram-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegram-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html" title="Google+да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Google+да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html&amp;text=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d0%b8%d0%ba%d0%ba%d0%b8%d0%bd%d1%87%d0%b8+%d1%87%d0%be%d1%80%d0%b0%d0%ba%d0%b4%d0%b0+413+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd+%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80%d0%bb%d0%b8%d0%ba+%d2%9b%d0%b0%d1%80%d0%b7+%d1%88%d0%b0%d1%80%d1%82%d0%bd%d0%be%d0%bc%d0%b0%d0%bb%d0%b0%d1%80%d0%b8%d0%bd%d0%b8+%d0%b8%d0%bc%d0%b7%d0%be%d0%bb%d0%b0%d0%b4%d0%b8" title="Twitter-да ўртоқлашинг" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter-да ўртоқлашинг</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodlik.org%2fa%2f28622149.html&amp;subject=Ҳукумат иккинчи чоракда 413 миллион долларлик қарз шартномаларини имзолади" title="Дўстингизга юборинг" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Дўстингизга юборинг</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="бошқа тармоқларда ўртоқлашинг" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Принт қилиш
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Ўзбекистон ҳукумати 2017 йилнинг иккинчи чорагида тўртта халқаро молия институти билан умумий миқдори 413 миллион доллардан кўпроқ бўлган қарз шартномаларини имзолади. Мазкур шартномалар асосида амалга ошириладиган лойиҳаларнинг умумий қиймати эса 470 миллион 240 минг долларни ташкил қилади.</p>
<p>Ўзбекистон Молия вазирлигининг билдиришича, мазкур қарзнинг 344 миллион 480 минг доллари Ислом тараққиёт банки билан имзоланган 2та шартномага асосан берилади.</p>
<p>Бу маблағнинг 300 миллионига “Қишлоқ жойларида замонавий уйларни қуриш” лойиҳаси давом эттирилади. 44 миллион 480 минг доллар эса таълим муассасалари моддий-техник базасини мустаҳкамлашга сарфланади.</p>
<p>Таълим муассасалари моддий-техник базасини мустаҳкамлаш лойиҳасига Жаҳон банки ҳам 42 миллион 200 минг доллар миқдорида ҳисса қўшади.</p>
<p>Саудия тараққиёт жамғармаси эса Косон, Муборак туманларида сув таъминотини қайта қуриш лойиҳасига 26 миллион 360 минг доллар беради. Мазкур лойиҳанинг умумий қиймати деярли 53 миллион долларни ташкил қилади.</p>
<p>Ўзбекистон ҳукумати 2017 йилнинг биринчи чорагида халқаро молия институтлари билан 611 миллион 470 минг долларлик шартномаларни имзолаганини билдирган эди.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-4374_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/18687"><span class="ico ico-chevron-forward pull-right"></span>SizdanTelegram</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/sizdan-telegram-kanalizaciya/28621193.html"
onclick=""
class="img-wrap" title="&quot;Канализация йўқлиги учун домдагилар ҳар тонг баклашкада сийдик олиб тушади&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0B0FA847-463F-403A-AC7D-37E56FF9C42A_cx0_cy48_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/sizdan-telegram-kanalizaciya/28621193.html" onclick="">
<h4>
<span class="title">&quot;Канализация йўқлиги учун домдагилар ҳар тонг баклашкада сийдик олиб тушади&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/sizdan-telegram-yul-sux/28621179.html"
onclick=""
class="img-wrap" title="&quot;Сўх йўлсиз қолди, ҳокимнинг эса, бу билан иши йўқ&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1C19091B-53BE-4F5B-89B6-087DD4D36F6F_cx0_cy49_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/sizdan-telegram-yul-sux/28621179.html" onclick="">
<h4>
<span class="title">&quot;Сўх йўлсиз қолди, ҳокимнинг эса, бу билан иши йўқ&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/18687">Тафсилотлар</a>
</div>
<div class="media-block-wrap" id="wrowblock-4375_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/421"><span class="ico ico-chevron-forward pull-right"></span>Кўрмай қолган бўлсангиз</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/dollar-konvertatsiya-imf-markaziy-bank-qora-bozor/28621204.html"
onclick=""
class="img-wrap" title="Тошкент конвертацияни очиш масаласида Халқаро валюта жамғармаси билан маслаҳат бошлади">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8E109AEF-815A-47BF-8B60-69F54FB7ED96_w33_r1.jpg" src="" alt="Халқаро валюта жамғармаси ижрочи директори Кристин Лагард">
</div>
</a>
<div class="content">
<a href="/a/dollar-konvertatsiya-imf-markaziy-bank-qora-bozor/28621204.html" onclick="">
<h4>
<span class="title">Тошкент конвертацияни очиш масаласида Халқаро валюта жамғармаси билан маслаҳат бошлади</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/ozbekiston-bank-kredit-gm-uzbekistan/28620963.html"
onclick=""
class="img-wrap" title="“Асака банк” ва бошқалар машина сотиб олиш учун кредит беришни тўхтатди">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F3AF9D25-5C61-42CA-AC43-450064CB88E3_w33_r1.jpg" src="" alt="Асака заводида чиққан автомобиллар аҳоли ўртасида ҳаридоргир">
</div>
</a>
<div class="content">
<a href="/a/ozbekiston-bank-kredit-gm-uzbekistan/28620963.html" onclick="">
<h4>
<span class="title">“Асака банк” ва бошқалар машина сотиб олиш учун кредит беришни тўхтатди</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/ozbekiston-ozodbek-koncert-bekor-/28620913.html"
onclick=""
class="img-wrap" title="Москвада Озодбекнинг концерти бекор қилинганидан мигрантлар норози бўлди">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8C09894B-29DD-4AD6-8581-AB0E3FACA57C_cx0_cy39_cw0_w33_r1.jpg" src="" alt="Озодбек Назарбеков концерти чиптаси">
</div>
</a>
<div class="content">
<a href="/a/ozbekiston-ozodbek-koncert-bekor-/28620913.html" onclick="">
<h4>
<span class="title">Москвада Озодбекнинг концерти бекор қилинганидан мигрантлар норози бўлди</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28620642.html"
onclick=""
class="img-wrap" title="Брюсселда “Ўзбекистон-ЕИ” ҳамкорлик кенгашининг Каримов вафотидан кейинги биринчи мажлиси бўлади">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/511DE803-E31A-410B-BFF7-D0FB71DAE7B5_cx46_cy15_cw53_w33_r1.jpg" src="" alt="Ташқи ишлар вазири Абдулазиз Комилов">
</div>
</a>
<div class="content">
<a href="/a/28620642.html" onclick="">
<h4>
<span class="title">Брюсселда “Ўзбекистон-ЕИ” ҳамкорлик кенгашининг Каримов вафотидан кейинги биринчи мажлиси бўлади</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/ozbekiston-imomlar-attestaciya/28620600.html"
onclick=""
class="img-wrap" title="Ўзбекистонда 5 мингдан ортиқ имом &quot;суҳбат&quot;дан ўтказилди">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/98470C2A-B444-4F31-9D14-0D33192978A2_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Имомларни президент Мирзиёев бу йил ифторга таклиф қилган эди. ">
</div>
</a>
<div class="content">
<a href="/a/ozbekiston-imomlar-attestaciya/28620600.html" onclick="">
<h4>
<span class="title">Ўзбекистонда 5 мингдан ортиқ имом &quot;суҳбат&quot;дан ўтказилди</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/z/421">Бошқа мавзулар</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-4376_21" data-area-id=R3_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Сўнгги видеолар">
Сўнгги видеолар
<span title="close widget tab Сўнгги видеолар" class="ico ico-chevron-up"></span>
<span title="open widget tab Сўнгги видеолар" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28614676.html" title="Тўйтепада тадбиркорлар билан орган ходимлари жанжаллашди"><h4>
<span class="ico ico-video"></span>
Тўйтепада тадбиркорлар билан орган ходимлари жанжаллашди
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28606441.html" title="Муддати тугаган ОВИР билан МДҲдан четда юрганлар жавобгарликка тортилмайди"><h4>
<span class="ico ico-video"></span>
Муддати тугаган ОВИР билан МДҲдан четда юрганлар жавобгарликка тортилмайди
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28620919.html" title="Озодбек Назарбеков Москвадаги концертига келмади"><h4>
<span class="ico ico-video"></span>
Озодбек Назарбеков Москвадаги концертига келмади
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28616447.html" title="Sizdan Telegram: &quot;Бозорда яна жанжал&quot;"><h4>
<span class="ico ico-video"></span>
Sizdan Telegram: &quot;Бозорда яна жанжал&quot;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-63037-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28620919.html"
onclick=""
class="img-wrap" title="Озодбек Назарбеков Москвадаги концертига келмади">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/76df768d-52f7-4d61-8fd0-258adc09ee94_tv_w33_r1.jpg" src="" alt="Озодбек Назарбеков Москвадаги концертига келмади">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/848">Мультимедиа</a>
<a href="/a/28620919.html" onclick="">
<h4>
<span class="title">Озодбек Назарбеков Москвадаги концертига келмади</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
СОЦИАЛ ТАРМОҚЛАР
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/ozodlikradiosi" title="Бизни Facebook-да кузатинг" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/ozodlik" title="Бизни Twitter-да кузатинг" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/Ozodlikradiosi" title="Бизни Youtube-да кузатинг" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/113391318787175877177/posts" title="Бизни Google Plus-да кузатинг" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://t.me/joinchat/AAAAADwn2PokiMCcyNsWLw" title="Бизни Telegram-да кузатинг" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/ozodlikradiosi" title="Бизни SoundCloud-да кузатинг" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/ozodlikradiosi/" title="Бизни Instagram-да кузатинг" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="http://ok.ru/ozodlikradiosi" title="Бизни Odnoklassniki-да кузатинг" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ОЗОДЛИК
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4532.html">Си&#235;сатимиз</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4530.html">Биз ҳақимизда</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5002.html">Биз билан алоқа</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6184.html">Ҳамкорларимиз</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
МАЪЛУМОТ
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/a/28384245.html">Мобил илова</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">Электрон обуна</a>
</li>
<li class="subitem">
<a class="handler" href="/schedule/radio/87">Дастур жадвали</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Юклаш</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Озодлик радиоси &#169; 2017 RFE/RL, Inc. | Барча ҳуқуқлар ҳимояланган. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=64" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/uz-UZ-Cyrl/api/frontend/itemdata",
"apiId": "28622149",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodlik.org"
};
</script>
</body>
</html>